[IOT-3261] force content version to 1.0.0